Willkommen im SAP Forum

Massensperren von Usern mit SECPOL - Link zum Blogartikel
# 1 - vor 3 Monaten
Einfacher geht's mit EWZ5 & EWZ6 War für die EURO-Umstellung gedacht, ist aber heute noch in jedem SAP System, zumindest bis ECC 6.0 mit EHP7 ( SAP NETWEAVER 7.40 )
# 2 - vor 3 Monaten
Hallo. Danke für den Hinweis. Wenn verfügbar sind diese Transaktionen nützlich, in neueren Releases allerdings nicht mehr vorhanden. Vielleicht könnte man sich ja das Programm EWULKUSR retten ;-) Viele Grüße Tobias Harmes
Andrew
# 3 - vor 3 Monaten
Danke für den Tip - Programm EWULKUSR wird gerettet! Wir nutzen unter SAP Basis 7.0 auch noch die ewz5 mangels der neuen Transaktion secpolVG

Kommentar verfassen


Angebot anfordern
Preisliste herunterladen
Expert Session
Support